找回密码
 加入
搜索
查看: 249|回复: 16

论坛符号图像显示不正常!

[复制链接]
发表于 2024-7-8 10:14:37 | 显示全部楼层 |阅读模式

Windows 7 SP1 x64 简体中文版
原版安装版,并非克隆、精简版

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有账号?加入

×
发表于 2024-7-9 08:29:46 | 显示全部楼层
afan 发表于 2024-7-8 19:40
反正很怪异,经常有时隐时现的状况,手机浏览正常。
另外,退出登录正常,

好像是后台缓存的问题,不能自己定时更新缓存了。我也遇到过这情况,我手动更新一下后台的缓存,就会正常。
发表于 2024-7-8 11:03:05 | 显示全部楼层
好像是这么回事...

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有账号?加入

×
发表于 2024-7-8 11:58:34 | 显示全部楼层
不是系统原因吧?我的win10一样
发表于 2024-7-8 14:49:04 | 显示全部楼层
不知从那一天开始的,确实是框框一大堆
发表于 2024-7-8 16:41:55 | 显示全部楼层
我也是这样....  怎么都是无忧论坛的账号在发言啊?
发表于 2024-7-8 18:02:00 | 显示全部楼层
现在再试试
发表于 2024-7-8 19:40:00 | 显示全部楼层

反正很怪异,经常有时隐时现的状况,手机浏览正常。
另外,退出登录正常,


登录就异常?


短消息的红信封也没有。

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有账号?加入

×
 楼主| 发表于 2024-7-8 19:49:41 | 显示全部楼层

情况依旧
发表于 2024-7-9 08:15:19 | 显示全部楼层
仍然依旧:20240709-08:15
发表于 2024-7-11 10:03:29 | 显示全部楼层
本帖最后由 msold5 于 2024-7-15 14:29 编辑

以前出现这种情况是由字体缺失造成的,但看上去这是个图片,是操作系统的问题吧,或者说是CSS的兼容性问题?
我现在的适量精简版系统用的20240707汐潮Win11_21H2_22000.3019

换成了Win10也是这样20240314不忘初心Win10_22H2_19045.4170.esd
发表于 2024-7-12 11:42:17 | 显示全部楼层
win10操作系统、2024-07.-12情况依旧
发表于 7 天前 | 显示全部楼层
haijie1223 发表于 2024-7-9 08:29
好像是后台缓存的问题,不能自己定时更新缓存了。我也遇到过这情况,我手动更新一下后台的缓存,就会正常 ...

我发现了情况,如果域名带www的图标就会显示不正常,但不带www的显示就正常,是否域名解析指向问题?

评分

参与人数 1金钱 +99 贡献 +2 收起 理由
haijie1223 + 99 + 2 很给力!

查看全部评分

发表于 7 天前 | 显示全部楼层
zhaoceshi 发表于 2024-7-16 17:06
我发现了情况,如果域名带www的图标就会显示不正常,但不带www的显示就正常,是否域名解析指向问题? ...

刚刚 www 也更新缓存了,再试试
发表于 7 天前 | 显示全部楼层
haijie1223 发表于 2024-7-16 17:48
刚刚 www 也更新缓存了,再试试

目前似乎正常


本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有账号?加入

×

评分

参与人数 1金钱 +99 收起 理由
haijie1223 + 99 赞一个!

查看全部评分

您需要登录后才可以回帖 登录 | 加入

本版积分规则

QQ|手机版|小黑屋|AUTOIT CN ( 鲁ICP备19019924号-1 )谷歌 百度

GMT+8, 2024-7-23 23:44 , Processed in 0.084142 second(s), 23 queries .

Powered by Discuz! X3.5 Licensed

© 2001-2024 Discuz! Team.

快速回复 返回顶部 返回列表